RubyGems Navigation menu

amcharts-rails 2.7.7.1.0

Integrates amCharts javascript charts with rails.

Versions:

  1. 2.7.7.1.0 - September 30, 2012 (77 KB)
  2. 2.7.7.1.0a - September 30, 2012 (77 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Mike MacDonald

Owners:

Bfec358b4519e92f88a72bde15e4d3f0

Total downloads 1,980

For this version 1,676

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'amcharts-rails', '~> 2.7.7.1.0' = Copy to clipboard Copied!

install:
gem install amcharts-rails = Copy to clipboard Copied!

Links: