RubyGems Navigation menu

ammeter 0.2.1

Write specs for your Rails 3 generators

Gemfile
          gem 'ammeter', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install ammeter -v 0.2.1
  
  
  
  
  
  
  

Total downloads 157,248

For this version 2,681

Show all versions (21 total)

Required Ruby Version: None

Links: