RubyGems Navigation menu

api_bee 0.1.8

Small Ruby client for discoverable, lazily-loaded, paginated JSON APIs

Versions:

  1. 0.1.8 - March 1, 2012 (16 KB)
  2. 0.1.7 - January 18, 2012 (14.5 KB)
  3. 0.1.4 - January 10, 2012 (13.5 KB)
  4. 0.0.4 - September 26, 2011 (13.5 KB)
  5. 0.0.3 - September 22, 2011 (12 KB)
Show all versions (7 total)

Authors:

  • Ismael Celis

Owners:

93894025c277e9617911a949f1848a21

Total downloads 11,467

For this version 1,685

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'api_bee', '~> 0.1.8' = Copy to clipboard Copied!

install:
gem install api_bee = Copy to clipboard Copied!

Links: