RubyGems Navigation menu

api_engine 0.0.1

An API engine for Rails. Structure of the API is opinionated and designed to directly interface with ember-data.

Versions:

  1. 0.0.1 - April 29, 2013 (64.5 KB)

Authors:

  • Steven Faulkner

Owners:

Aaa6a17e97fc1b96928671476dbaac25

Total downloads 1,112

For this version 1,112

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'api_engine', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install api_engine = Copy to clipboard Copied!

Links: