RubyGems Navigation menu

apispree_sample 0.0.0

Required dependancy for API-Spree

Gemfile
          gem 'apispree_sample', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install apispree_sample
  
  
  
  
  
  
  

Total downloads 1,595

For this version 1,595

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - March 26, 2012 (820 KB)

Runtime Dependencies: