RubyGems.org

Default corpus for Ruby client for Poliqarp (NLP corpus server)

installgem install apohllo-poliqarpr-corpus
Authors

Aleksander Pohl

214 total downloads 214 for this version
Gemfile
gem 'apohllo-poliqarpr-corpus', '~> 1.0.0'
Versions
  1. 1.0.0 December 25, 2008 (7.15 MB)
Runtime Dependencies
  1. apohllo-poliqarpr >= 0.0.3
Ruby Dependency
  1. >= 0