RubyGems.org

aptible-auth

0.5.12

Ruby client for auth.aptible.com

installgem install aptible-auth -v 0.5.12
Authors

Frank Macreery

12,966 total downloads 186 for this version
Owners

4d87a1e8d200c185b90d492fec14017556f9587bced8f0ff1f97e18cf4489296

Licenses

MIT

Gemfile
gem 'aptible-auth', '~> 0.5.12'
Versions
  1. 0.8.2 September 10, 2014 (11.5 KB)
  2. 0.8.1 August 31, 2014 (11.5 KB)
  3. 0.7.1 August 23, 2014 (11.5 KB)
  4. 0.7.0 August 20, 2014 (11.5 KB)
  5. 0.6.0 August 11, 2014 (11.5 KB)
Show all versions (36 total)
Ruby Dependency
  1. >= 0