RubyGems Navigation menu

aqueduct-postgresql 0.2.1

Connects to PostgreSQL through Aqueduct interface

Gemfile
          gem 'aqueduct-postgresql', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install aqueduct-postgresql -v 0.2.1
  
  
  
  
  
  
  

Licenses:

  • CC BY-NC-SA 3.0

Total downloads 2,550

For this version 799

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - August 29, 2013 (26 KB)
  2. 0.2.1 - July 25, 2013 (26 KB)
  3. 0.2.0 - July 17, 2013 (26 KB)

Development Dependencies: