RubyGems Navigation menu

ar_lightning 0.0.1

This gem implements some of the ideas discussed in this post:http://brainspec.com/blog/2012/09/28/lightning-json-in-rails/ for LIGHTNING fast rails APIs

Gemfile
          gem 'ar_lightning', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ar_lightning
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 755

For this version 755

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 1, 2013 (7 KB)

Runtime Dependencies: