RubyGems Navigation menu

archive_2s 0.0.5

Sometimes you just need a descriptive value of an item you are archiving. This is what archive_2s was made for.

Gemfile
          gem 'archive_2s', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install archive_2s -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • SmashTank Apps, LLC, Eric Harrison

Owners:

Total downloads 9,722

For this version 1,607

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 8, 2011 (8.5 KB)
  2. 0.0.5 - November 8, 2011 (9.5 KB)
  3. 0.0.4 - November 8, 2011 (9.5 KB)
  4. 0.0.3 - November 8, 2011 (9.5 KB)
  5. 0.0.2 - November 7, 2011 (9.5 KB)
Show all versions (6 total)