RubyGems Navigation menu

arcserver.rb 0.1.2

Library for accessing ESRI ArcServer REST and SOAP APIs.

Versions:

  1. 0.1.5 - August 28, 2013 (21.5 KB)
  2. 0.1.4 - August 18, 2010 (16.5 KB)
  3. 0.1.3 - August 18, 2010 (9.5 KB)
  4. 0.1.2 - October 13, 2009 (9 KB)
  5. 0.1.1 - October 12, 2009 (9 KB)
Show all versions (7 total)

Authors:

  • Colin Casey

Owners:

D5bddeba8d6338e3e6be430fab9ca5e8D2c720e97c0dd3f54585dce8d962f88b

Total downloads 13,383

For this version 2,156

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'arcserver.rb', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install arcserver.rb -v 0.1.2 = Copy to clipboard Copied!

Links: