RubyGems Navigation menu

arrthorizer 0.3.1

Contextual authorization for your Rails (3+) application

Gemfile
          gem 'arrthorizer', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install arrthorizer
  
  
  
  
  
  
  

Authors:

  • René van den Berg, Lennaert Meijvogel

Owners:

Total downloads 3,895

For this version 390

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.1 - July 4, 2014 (33.5 KB)
  2. 0.3.0 - May 5, 2014 (33 KB)
  3. 0.2.1 - April 16, 2014 (32.5 KB)
  4. 0.2.0 - April 16, 2014 (32.5 KB)
  5. 0.1.3 - March 18, 2014 (32.5 KB)
Show all versions (10 total)

Runtime Dependencies: