RubyGems Navigation menu

ascii-passport 0.0.1

Simple gem built for teaching students how to use gems

Versions:

  1. 0.0.1 - October 11, 2011 (5 KB)

Authors:

  • Bodaniel Jeanes, Ri Liu

Owners:

673b3af90381f26882b7e7283ab137fa

Total downloads 1,734

For this version 1,734

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ascii-passport', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install ascii-passport = Copy to clipboard Copied!

Links: