RubyGems Navigation menu

aspell_edit_dist 0.2.0

Gem that exposes limit_edit_distance function from Aspell.

Versions:

  1. 0.2.0 - September 22, 2010 (9.5 KB)
  2. 0.1.1 - March 16, 2010 (9.5 KB)
  3. 0.1.0 - December 28, 2009 (8.5 KB)

Authors:

  • Adam Pohorecki

Owners:

B68aa8801e1d0ce432b8d5f826494078

Total downloads 6,889

For this version 2,362

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'aspell_edit_dist', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install aspell_edit_dist = Copy to clipboard Copied!

Links: