RubyGems.org

Localized precompiled assets for Rails

installgem install asset_pipeline_i18n
Authors

Nicola Piccinini, Corin Langosch

5,709 total downloads 90 for this version
Owners

82890582bc10ffebe1ae4c7127effa0177bd3341a882faddd1a1a08a8eb19abc

Gemfile
gem 'asset_pipeline_i18n', '~> 4.0.1.1'
Versions
  1. 4.0.1.1 July 16, 2014 (8 KB)
  2. 4.0.1.0 November 16, 2013 (8 KB)
  3. 3.2.13.2 September 3, 2013 (7.5 KB)
  4. 3.2.13 August 13, 2013 (7 KB)
  5. 3.2.8 August 13, 2012 (6.5 KB)
Show all versions (9 total)
Runtime Dependencies
  1. rails >= 4.0.0
Ruby Dependency
  1. >= 0