RubyGems Navigation menu

asset_pipeline_i18n 4.0.1.0

Localized precompiled assets for Rails

Versions:

  1. 4.0.1.2 - November 3, 2014 (8 KB)
  2. 4.0.1.1 - July 16, 2014 (8 KB)
  3. 4.0.1.0 - November 16, 2013 (8 KB)
  4. 3.2.13.2 - September 3, 2013 (7.5 KB)
  5. 3.2.13 - August 13, 2013 (7 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Nicola Piccinini, Corin Langosch

Owners:

82890582bc10ffebe1ae4c7127effa0177bd3341a882faddd1a1a08a8eb19abc

Total downloads 7,232

For this version 754

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'asset_pipeline_i18n', '~> 4.0.1.0' = Copy to clipboard Copied!

install:
gem install asset_pipeline_i18n -v 4.0.1.0 = Copy to clipboard Copied!

Links: