RubyGems Navigation menu

assets-compiler 0.3

Can be used to compile any static assets (etc minify javascript)

Gemfile
          gem 'assets-compiler', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install assets-compiler
  
  
  
  
  
  
  

Total downloads 6,591

For this version 3,031

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - March 16, 2011 (5.5 KB)
  2. 0.2 - February 22, 2011 (5.5 KB)
  3. 0.1 - February 11, 2011 (5.5 KB)

Runtime Dependencies: