RubyGems Navigation menu

associator 0.0.1

Associate any model to some model.

Gemfile
          gem 'associator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install associator -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Miguel Adolfo Barroso

Owners:

Total downloads 6,106

For this version 1,568

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - February 18, 2012 (6 KB)
  2. 0.1.2 - February 17, 2012 (12.5 KB)
  3. 0.1.1 - February 17, 2012 (12.5 KB)
  4. 0.0.1 - February 16, 2012 (12.5 KB)

Runtime Dependencies:

Development Dependencies: