RubyGems Navigation menu

asyncomni 1.0.0

Asyncomni is an engine, which can be used with a rails application for omniture integration.

Gemfile
          gem 'asyncomni', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install asyncomni
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,318

For this version 668

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 30, 2013 (32 KB)
  2. 0.0.4 - October 29, 2013 (32 KB)
  3. 0.0.3 - October 26, 2013 (31.5 KB)
  4. 0.0.2 - October 26, 2013 (31.5 KB)
  5. 0.0.1 - April 17, 2012 (26.5 KB)

Runtime Dependencies:

Development Dependencies: