RubyGems Navigation menu

atk 1.2.1

Ruby/ATK is a Ruby binding of ATK-1.0.x.

Versions:

  1. 2.2.3 - October 26, 2014 (19.5 KB)
  2. 2.2.3 - October 26, 2014 x86-mingw32 (742 KB)
  3. 2.2.2 - October 12, 2014 (19.5 KB)
  4. 2.2.2 - October 12, 2014 x86-mingw32 (742 KB)
  5. 2.2.1 - October 12, 2014 (19.5 KB)
Show all versions (78 total)

Runtime Dependencies:

Authors:

  • The Ruby-GNOME2 Project Team

Owners:

714df4094c6cc4a71b835b5ed3668f6bEe6ffca720cc428d70247dcd7377dd48

Total downloads 157,578

For this version 2,741

Show all versions (78 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'atk', '~> 1.2.1' = Copy to clipboard Copied!

install:
gem install atk -v 1.2.1 = Copy to clipboard Copied!

Links: