RubyGems.org

This gem will handle the integration of your app with the Authic service

installgem install authic_client -v 0.0.8
Authors

authic

10,002 total downloads 797 for this version
Owners

F949ad70cbfaee037a0a37b108c92340

Gemfile
gem 'authic_client', '~> 0.0.8'
Versions
  1. 0.0.12 December 16, 2012 (604 KB)
  2. 0.0.11 December 4, 2012 (604 KB)
  3. 0.0.10 December 4, 2012 (604 KB)
  4. 0.0.9 November 26, 2012 (604 KB)
  5. 0.0.8 November 17, 2012 (599 KB)
Show all versions (12 total)
Development Dependencies
  1. sqlite3 >= 0