RubyGems Navigation menu

autoserialize 0.1.0

Autoserialize AR attributes, dont use this. It's old

Gemfile
          gem 'autoserialize', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install autoserialize
  
  
  
  
  
  
  

Authors:

  • Trae Robrock

Owners:

Total downloads 2,428

For this version 1,014

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 28, 2013 (5.5 KB)
  2. 0.0.1 - February 3, 2013 (5.5 KB)

Runtime Dependencies: