RubyGems Navigation menu

autoserialize 0.0.1

Autoserialize AR attributes, dont use this. It's old

Versions:

  1. 0.1.0 - February 28, 2013 (5.5 KB)
  2. 0.0.1 - February 3, 2013 (5.5 KB)

Runtime Dependencies:

Authors:

  • Trae Robrock

Owners:

Cb9ada49cb5e02e2a77b44ca89392313

Total downloads 2,441

For this version 1,421

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'autoserialize', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install autoserialize -v 0.0.1 = Copy to clipboard Copied!

Links: