RubyGems Navigation menu

autotest-doom 0.0.1

autotest plugin for showing bloody Doom grunt when specs are failing

Gemfile
          gem 'autotest-doom', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install autotest-doom
  
  
  
  
  
  
  

Authors:

  • Jarmo Pertman

Owners:

Total downloads 2,124

For this version 2,124

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 5, 2011 (18.5 KB)

Runtime Dependencies:

Development Dependencies: