RubyGems Navigation menu

autotest-notifyosd 0.0.3

Provides autotest notifications for Ubuntu's NotifyOSD

Versions:

  1. 0.0.3 - October 8, 2009 (6.5 KB)

Runtime Dependencies:

Authors:

  • Scott Windsor

Owners:

3ef412153effaffc2b433df58b13ed7e

Total downloads 2,296

For this version 2,296

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'autotest-notifyosd', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install autotest-notifyosd = Copy to clipboard Copied!

Links: