RubyGems Navigation menu

autotest-notifyosd 0.0.3

Provides autotest notifications for Ubuntu's NotifyOSD

Gemfile
          gem 'autotest-notifyosd', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install autotest-notifyosd
  
  
  
  
  
  
  

Authors:

  • Scott Windsor

Owners:

Total downloads 2,251

For this version 2,251

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 8, 2009 (6.5 KB)

Runtime Dependencies: