RubyGems Navigation menu

aviglitch 0.1.2

A Ruby library to destroy your AVI files.

Gemfile
          gem 'aviglitch', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install aviglitch -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • ucnv

Owners:

Total downloads 15,172

For this version 1,749

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - April 9, 2014 (1.24 MB)
  2. 0.1.3 - August 19, 2011 (1.24 MB)
  3. 0.1.2 - April 9, 2011 (1.23 MB)
  4. 0.1.1 - September 8, 2010 (1.23 MB)
  5. 0.1.0 - July 8, 2010 (1.23 MB)
Show all versions (8 total)

Development Dependencies: