RubyGems Navigation menu

awesome_nested_set-tools 0.0.1

Provides helpers and tools for awesome nested set.

Gemfile
          gem 'awesome_nested_set-tools', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install awesome_nested_set-tools
  
  
  
  
  
  
  

Authors:

  • Roberto Vasquez Angel

Owners:

Total downloads 1,830

For this version 1,830

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 18, 2012 (16.5 KB)

Runtime Dependencies:

Development Dependencies: