RubyGems Navigation menu

aws-ses-rails31 0.4.3

Client library for Amazon's Simple Email Service's REST API

Versions:

  1. 0.4.4 - June 21, 2011 (20 KB)
  2. 0.4.3 - June 21, 2011 (20 KB)

Authors:

  • Drew Blas, Marcel Molina Jr.

Owners:

144239114cfd238694964d1d4a75666c

Total downloads 4,397

For this version 1,583

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'aws-ses-rails31', '~> 0.4.3' = Copy to clipboard Copied!

install:
gem install aws-ses-rails31 -v 0.4.3 = Copy to clipboard Copied!

Links: