RubyGems Navigation menu

aws_pipes 0.0.6

Send messages between Amazon EC2 instances through Unix pipes.

Gemfile
          gem 'aws_pipes', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install aws_pipes
  
  
  
  
  
  
  

Total downloads 6,067

For this version 1,133

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - January 2, 2013 (8.5 KB)
  2. 0.0.5 - December 28, 2012 (8 KB)
  3. 0.0.4 - December 27, 2012 (8 KB)
  4. 0.0.3 - December 24, 2012 (7.5 KB)
  5. 0.0.2 - December 23, 2012 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies: