RubyGems Navigation menu

aws_pipes 0.0.3

Send messages between Amazon EC2 instances through Unix pipes.

Versions:

  1. 0.0.6 - January 2, 2013 (8.5 KB)
  2. 0.0.5 - December 28, 2012 (8 KB)
  3. 0.0.4 - December 27, 2012 (8 KB)
  4. 0.0.3 - December 24, 2012 (7.5 KB)
  5. 0.0.2 - December 23, 2012 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Joe Nelson

Owners:

88700d4569c8ec70ca7e5134381ddaa9

Total downloads 6,333

For this version 1,074

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'aws_pipes', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install aws_pipes -v 0.0.3 = Copy to clipboard Copied!

Links: