RubyGems.org

Use Axiom relations with an RDBMS

installgem install axiom-do-adapter -v 0.1.0
Authors

Dan Kubb

1,130 total downloads 852 for this version
Owners

Ea627ef000ec92c6cdd5a4c14075e740

Licenses

MIT

Gemfile
gem 'axiom-do-adapter', '~> 0.1.0'
Versions
  1. 0.2.0 January 24, 2014 (17 KB)
  2. 0.1.0 April 5, 2013 (17 KB)