RubyGems Navigation menu

backbone_eventbinder_rails 1.0.2.1

Makes the backbone.eventbinder.js file available to the Rails' asset pipeline

Versions:

  1. 1.0.2.2 - December 15, 2012 (5 KB)
  2. 1.0.2.1 - December 15, 2012 (5 KB)
  3. 1.0.2 - December 15, 2012 (4.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Ramon Tayag

Owners:

Fbd9cb107fe7c941333d6a3488691989

Total downloads 3,239

For this version 1,020

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'backbone_eventbinder_rails', '~> 1.0.2.1' = Copy to clipboard Copied!

install:
gem install backbone_eventbinder_rails -v 1.0.2.1 = Copy to clipboard Copied!

Links: