RubyGems Navigation menu

bancomer-active_merchant 0.0.1

A plugin for ActiveMerchant to provide Bancomer Integration

Versions:

  1. 0.0.4 - November 25, 2009 (8 KB)
  2. 0.0.3 - November 25, 2009 (8 KB)
  3. 0.0.2 - November 25, 2009 (8 KB)
  4. 0.0.1 - November 25, 2009 (8 KB)

Authors:

  • Jorge Calás

Owners:

31cd6a9319e73da554d8d92bf24e471c

Total downloads 8,124

For this version 1,955

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bancomer-active_merchant', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install bancomer-active_merchant -v 0.0.1 = Copy to clipboard Copied!

Links: