RubyGems Navigation menu

bancomer-active_merchant 0.0.3

A plugin for ActiveMerchant to provide Bancomer Integration

Gemfile
          gem 'bancomer-active_merchant', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install bancomer-active_merchant -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Jorge Calás

Owners:

Total downloads 7,965

For this version 1,931

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 25, 2009 (8 KB)
  2. 0.0.3 - November 25, 2009 (8 KB)
  3. 0.0.2 - November 25, 2009 (8 KB)
  4. 0.0.1 - November 25, 2009 (8 KB)