RubyGems Navigation menu

baracus 0.1

httperf wrapper for couchdb

Gemfile
          gem 'baracus', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install baracus -v 0.1
  
  
  
  
  
  
  

Authors:

  • joe williams

Owners:

Total downloads 6,060

For this version 1,922

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - April 13, 2010 (7.5 KB)
  2. 0.2 - November 3, 2009 (7.5 KB)
  3. 0.1 - November 2, 2009 (7.5 KB)