RubyGems Navigation menu

barlume 0.0.1.rc.2

A dim light over asynchronous I/O land.

Gemfile
          gem 'barlume', '~> 0.0.1.rc.2'
  
  
  
  
  
  
  

install
          gem install barlume --pre
  
  
  
  
  
  
  

Authors:

  • meh.

Owners:

Total downloads 635

For this version 306

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.rc.2 - July 29, 2012 (12 KB)
  2. 0.0.1.rc.1 - July 19, 2012 (8.5 KB)

Runtime Dependencies: