RubyGems.org

barlume

0.0.1.rc.1

A dim light over asynchronous I/O land.

installgem install barlume -v 0.0.1.rc.1 --pre
Authors

meh.

606 total downloads 315 for this version
Owners

Ae800940630609c233d0cfb8929b30f1

Gemfile
gem 'barlume', '~> 0.0.1.rc.1'
Versions
  1. 0.0.1.rc.2 July 29, 2012 (12 KB)
  2. 0.0.1.rc.1 July 19, 2012 (8.5 KB)
Runtime Dependencies
  1. ffi >= 0