RubyGems Navigation menu

bbq-widget 0.0.2

Easily scope user interactions with site using bbq widgets

Gemfile
          gem 'bbq-widget', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bbq-widget
  
  
  
  
  
  
  

Total downloads 3,144

For this version 1,607

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 30, 2011 (10.5 KB)
  2. 0.0.1 - June 29, 2011 (10.5 KB)

Runtime Dependencies:

Development Dependencies: