RubyGems Navigation menu

beetle 0.2.11

A highly available, reliable messaging infrastructure

Gemfile
          gem 'beetle', '~> 0.2.11'
  
  
  
  
  
  
  

install
          gem install beetle -v 0.2.11
  
  
  
  
  
  
  

Total downloads 38,055

For this version 1,539

Show all versions (36 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.7 - May 26, 2014 (67 KB)
  2. 0.3.6 - May 23, 2014 (67.5 KB)
  3. 0.3.5 - December 17, 2013 (68 KB)
  4. 0.3.4 - December 16, 2013 (67.5 KB)
  5. 0.3.3 - December 2, 2013 (67.5 KB)
Show all versions (36 total)