RubyGems Navigation menu

bermuda 0.0.4

Provides cucumber step definitions for testing jQuery UI widget interactions with capybara

Gemfile
          gem 'bermuda', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bermuda
  
  
  
  
  
  
  

Total downloads 8,668

For this version 2,762

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 18, 2011 (394 KB)
  2. 0.0.3 - January 16, 2011 (10.5 KB)
  3. 0.0.2 - October 27, 2010 (10.5 KB)
  4. 0.0.1 - October 17, 2010 (10.5 KB)

Development Dependencies: