RubyGems Navigation menu

blacklight_dpla 0.0.1.dev1

Quickstart to a Blacklight app using DPLA Platform data.

Gemfile
          gem 'blacklight_dpla', '~> 0.0.1.dev1'
  
  
  
  
  
  
  

install
          gem install blacklight_dpla --pre
  
  
  
  
  
  
  

Authors:

  • Jason Ronallo

Owners:

Total downloads 342

For this version 342

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.dev1 - April 5, 2012 (18.5 KB)

Runtime Dependencies:

Development Dependencies: