RubyGems Navigation menu

blur 1.7.3

An event-driven IRC-framework for Ruby.

Versions:

  1. 1.7.3 - August 2, 2013 (17 KB)
  2. 1.7.2.1 - June 2, 2013 (16.5 KB)
  3. 1.7.1 - February 3, 2012 (15.5 KB)
  4. 1.7.0 - February 3, 2012 (15.5 KB)
  5. 1.6.2.pre - November 19, 2011 (15 KB)
Show all versions (13 total)

Authors:

  • Mikkel Kroman

Owners:

093d9ee83779122892ca58fea8886736

Total downloads 16,988

For this version 796

Show all versions (13 total)

Required Ruby Version: None

Licenses:

Internet Systems Consortium (ISC)

Gemfile:
gem 'blur', '~> 1.7.3' = Copy to clipboard Copied!

install:
gem install blur = Copy to clipboard Copied!

Links: