RubyGems Navigation menu

bob-the-builder 0.1

Bob the Builder will build your code. Simple.

Gemfile
          gem 'bob-the-builder', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install bob-the-builder -v 0.1
  
  
  
  
  
  
  

Authors:

  • Nicolás Sanguinetti, Simon Rozet

Owners:

Total downloads 4,211

For this version 2,010

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 8, 2009 (11.5 KB)
  2. 0.1 - May 5, 2009 (9 KB)