RubyGems Navigation menu

bootstrap_datetimepicker_railsx 0.0.1

this is a gem for bootstrap-datetimepicker.

Gemfile
          gem 'bootstrap_datetimepicker_railsx', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bootstrap_datetimepicker_railsx
  
  
  
  
  
  
  

Total downloads 393

For this version 393

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 12, 2014 (34.5 KB)

Runtime Dependencies:

Development Dependencies: