RubyGems.org

Rails form builder for use with Twitter's Bootstrap library, with labels and inline errors.

installgem install bootstrap_form_builder
Authors

John Parker

1,726 total downloads 1,726 for this version
Owners

F239ccb7f4c904a74e523a3334ca45e7

Gemfile
gem 'bootstrap_form_builder', '~> 0.0.1'
Versions
  1. 0.0.1 January 13, 2012 (327 KB)
Runtime Dependencies
  1. rails ~> 3.2.0.rc1
Development Dependencies
  1. mocha >= 0
  2. sqlite3 >= 0