RubyGems Navigation menu

brocktail 0.0.1

Brocktail is a Ruby wrapper for Blocktail API v1

Versions:

  1. 0.0.2 - April 1, 2011 (6 KB)
  2. 0.0.1 - March 31, 2011 (4 KB)

Development Dependencies:

Authors:

  • Ivan Malijkh

Owners:

73bdb5d5b6298d14e390effb6d5cea5c

Total downloads 3,081

For this version 1,491

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'brocktail', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install brocktail -v 0.0.1 = Copy to clipboard Copied!

Links: