RubyGems Navigation menu

bugzyrb 0.4.0

basic, easy-to-use command-line issue-tracker using sqlite for ruby 1.9

Versions:

  1. 0.5.1 - June 6, 2014 (31 KB)
  2. 0.5.0 - December 6, 2011 (31 KB)
  3. 0.4.0 - December 6, 2011 (29.5 KB)
  4. 0.3.9 - November 18, 2011 (29 KB)
  5. 0.3.8 - November 12, 2011 (29 KB)
Show all versions (14 total)

Development Dependencies:

Authors:

  • Rahul Kumar

Owners:

0026dd77fd9ecc97b36e5b79cdbcf590

Total downloads 18,211

For this version 1,446

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bugzyrb', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install bugzyrb -v 0.4.0 = Copy to clipboard Copied!

Links: