RubyGems Navigation menu

buildr-bnd 0.0.3

This is a buildr extension for packaging OSGi bundles using Bnd.

Versions:

  1. 0.0.6 - October 11, 2010 (14 KB)
  2. 0.0.5 - September 7, 2010 (13.5 KB)
  3. 0.0.4 - July 4, 2010 (13.5 KB)
  4. 0.0.3 - May 31, 2010 (13 KB)
  5. 0.0.2 - April 17, 2010 (13 KB)
Show all versions (6 total)

Authors:

  • Peter Donald

Owners:

277743f4210ce88cfdde363a3e95aaba

Total downloads 11,055

For this version 1,832

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'buildr-bnd', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install buildr-bnd -v 0.0.3 = Copy to clipboard Copied!

Links: