RubyGems Navigation menu

busser-rspec 0.7.0

A Busser runner plugin for RSpec

Versions:

  1. 0.7.4 - February 16, 2014 (7 KB)
  2. 0.7.3 - February 16, 2014 (7 KB)
  3. 0.7.2 - February 11, 2014 (7 KB)
  4. 0.7.1 - January 17, 2014 (7 KB)
  5. 0.7.0 - May 30, 2013 (7 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Adam Jacob

Owners:

512bac0de59a64c53fbc7fd08f2e55343df209f9246721d32df80cb938f8d473

Total downloads 19,876

For this version 4,780

Show all versions (11 total)

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'busser-rspec', '~> 0.7.0' = Copy to clipboard Copied!

install:
gem install busser-rspec -v 0.7.0 = Copy to clipboard Copied!

Links: